Due to the following errors, the install/upgrade can not continue:
  • vBulletin 5 requires PHP version 5.3.0 or greater. Your PHP is version 5.2.17, please ask your host to upgrade.

vBulletin v5.1.0, Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.